您当前的数据库结构版本为<{$from}>
和当前版本程序所对应的据库结构版本为<{$to}>
但是我们没有在您的系统中找到升级脚本。